AcadAttributeClassVerify Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool Verify { get; set; }
Public Overridable Property Verify As Boolean
Get
Set
public:
virtual property bool Verify {
bool get ();
void set (bool value);
}
abstract Verify : bool with get, set
override Verify : bool with get, set
Property Value
Boolean
Implements
IAcadAttributeVerify
See Also