AcadTableClassGetBackgroundColorNone
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool GetBackgroundColorNone(
AcRowType rowType
)
Public Overridable Function GetBackgroundColorNone (
rowType As AcRowType
) As Boolean
public:
virtual bool GetBackgroundColorNone(
[InAttribute] AcRowType rowType
)
abstract GetBackgroundColorNone :
rowType : AcRowType -> bool
override GetBackgroundColorNone :
rowType : AcRowType -> bool
Parameters
- rowType AcRowType
-
Return Value
Boolean
Implements
IAcadTableGetBackgroundColorNone(AcRowType)
See Also