IOdaLightSourceVectorX Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double SourceVectorX { get; set; }
Property SourceVectorX As Double
Get
Set
property double SourceVectorX {
double get ();
void set (double value);
}
abstract SourceVectorX : float with get, set
Property Value
Double
See Also