IAcadTableStyleCreateCellStyleFromStyle
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void CreateCellStyleFromStyle(
string bstrCellStyle,
string bstrSourceCellStyle
)
Sub CreateCellStyleFromStyle (
bstrCellStyle As String,
bstrSourceCellStyle As String
)
void CreateCellStyleFromStyle(
[InAttribute] String^ bstrCellStyle,
[InAttribute] String^ bstrSourceCellStyle
)
abstract CreateCellStyleFromStyle :
bstrCellStyle : string *
bstrSourceCellStyle : string -> unit
Parameters
- bstrCellStyle String
-
- bstrSourceCellStyle String
-
See Also