AcadMLeaderClassDoglegLength
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double DoglegLength { get; set; }
Public Overridable Property DoglegLength As Double
Get
Set
public:
virtual property double DoglegLength {
double get ();
void set (double value);
}
abstract DoglegLength : float with get, set
override DoglegLength : float with get, set
Property Value
Double
Implements
IAcadMLeaderDoglegLength
See Also