IAcadHatchGradientAngle
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double GradientAngle { get; set; }
Property GradientAngle As Double
Get
Set
property double GradientAngle {
double get ();
void set (double value);
}
abstract GradientAngle : float with get, set
Property Value
Double
See Also