AcadSurfaceClassSurfaceType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string SurfaceType { get; }
Public Overridable ReadOnly Property SurfaceType As String
Get
public:
virtual property String^ SurfaceType {
String^ get ();
}
abstract SurfaceType : string with get
override SurfaceType : string with get
Property Value
String
Implements
IAcadSurfaceSurfaceType
See Also