Checks whether the base of this cylinder is a
full circle.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
Public Function IsClosed As Boolean
member IsClosed : unit -> bool
Return Value
Boolean
true if the base of this cylinder is a full circle, false
otherwise.
See Also