AcadSectionSettingsClassCurrentSectionType Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcSectionType CurrentSectionType { get; set; }
Public Overridable Property CurrentSectionType As AcSectionType
Get
Set
public:
virtual property AcSectionType CurrentSectionType {
AcSectionType get ();
void set (AcSectionType value);
}
abstract CurrentSectionType : AcSectionType with get, set
override CurrentSectionType : AcSectionType with get, set
Property Value
AcSectionType
Implements
IAcadSectionSettingsCurrentSectionType
See Also