AcadFileDependencyClassFileSize Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int FileSize { get; }
Public Overridable ReadOnly Property FileSize As Integer
Get
public:
virtual property int FileSize {
int get ();
}
abstract FileSize : int with get
override FileSize : int with get
Property Value
Int32
Implements
IAcadFileDependencyFileSize
See Also