IAcadSweptSurfaceProfileRotation Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double ProfileRotation { get; set; }
Property ProfileRotation As Double
Get
Set
property double ProfileRotation {
double get ();
void set (double value);
}
abstract ProfileRotation : float with get, set
Property Value
Double
See Also