AttributeCollectionItem Property
|
Gets the item by its index in the
collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public ObjectId this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As ObjectId
Get
public:
property ObjectId default[int index] {
ObjectId get (int index);
}
member Item : ObjectId with get
Parameters
- index Int32
-
Property Value
ObjectId
See Also