IAcadDatabasePreferencesSolidFill
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool SolidFill { get; set; }
Property SolidFill As Boolean
Get
Set
property bool SolidFill {
bool get ();
void set (bool value);
}
abstract SolidFill : bool with get, set
Property Value
Boolean
See Also