IAcadTableGetCellType Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcCellType GetCellType(
int row,
int col
)
Function GetCellType (
row As Integer,
col As Integer
) As AcCellType
AcCellType GetCellType(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellType :
row : int *
col : int -> AcCellType
Parameters
- row Int32
-
- col Int32
-
Return Value
AcCellType
See Also