IAcadTableSetDataFormat Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetDataFormat(
int nRow,
int nCol,
int nContent,
string szFormat
)
Sub SetDataFormat (
nRow As Integer,
nCol As Integer,
nContent As Integer,
szFormat As String
)
void SetDataFormat(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] String^ szFormat
)
abstract SetDataFormat :
nRow : int *
nCol : int *
nContent : int *
szFormat : string -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- szFormat String
-
See Also