LayerTableRecordIsUsed
Property
|
Property that indicates whether the layer
record object is used; returns true if
the layer is used, or false if the layer
is unused.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public bool IsUsed { get; }
Public ReadOnly Property IsUsed As Boolean
Get
public:
property bool IsUsed {
bool get ();
}
member IsUsed : bool with get
Property Value
Boolean
See Also