LabelStyleDraggedStateBorderType
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public BorderType DraggedStateBorderType { get; set; }
Public Property DraggedStateBorderType As BorderType
Get
Set
public:
property BorderType DraggedStateBorderType {
BorderType get ();
void set (BorderType value);
}
member DraggedStateBorderType : BorderType with get, set
Property Value
BorderType
See Also