IAcadTableGetGridLineStyle
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcGridLineStyle GetGridLineStyle(
int nRow,
int nCol,
AcGridLineType nGridLineType
)
Function GetGridLineStyle (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType
) As AcGridLineStyle
AcGridLineStyle GetGridLineStyle(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType
)
abstract GetGridLineStyle :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType -> AcGridLineStyle
Parameters
- nRow Int32
-
- nCol Int32
-
- nGridLineType AcGridLineType
-
Return Value
AcGridLineStyle
See Also