AcadSectionClassNormal Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual Object Normal { get; }
Public Overridable ReadOnly Property Normal As Object
Get
public:
virtual property Object^ Normal {
Object^ get ();
}
abstract Normal : Object with get
override Normal : Object with get
Property Value
Object
Implements
IAcadSectionNormal
See Also