IAcSmCustomPropertyBagGetProperty Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
AcSmCustomPropertyValue GetProperty(
string name
)
Function GetProperty (
name As String
) As AcSmCustomPropertyValue
AcSmCustomPropertyValue^ GetProperty(
[InAttribute] String^ name
)
abstract GetProperty :
name : string -> AcSmCustomPropertyValue
Parameters
- name String
-
Return Value
AcSmCustomPropertyValue
See Also