IOdaMLineStyleColorAt
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcadAcCmColor this[
int Index
] { get; set; }
Property ColorAt (
Index As Integer
) As AcadAcCmColor
Get
Set
property AcadAcCmColor^ ColorAt[[InAttribute] int Index] {
AcadAcCmColor^ get ([InAttribute] int Index);
void set ([InAttribute] int Index, AcadAcCmColor^ value);
}
abstract ColorAt : AcadAcCmColor with get, set
Parameters
- Index Int32
-
Property Value
AcadAcCmColor
See Also