LabelStyleComponentsItem Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public LabelStyleComponent this[
uint index
] { get; }
Public ReadOnly Default Property Item (
index As UInteger
) As LabelStyleComponent
Get
public:
property LabelStyleComponent^ default[unsigned int index] {
LabelStyleComponent^ get (unsigned int index);
}
member Item : LabelStyleComponent with get
Parameters
- index UInt32
-
Property Value
LabelStyleComponent
See Also