UnderlayFile Class

This class is implemented by host applications for support of underlays.
Inheritance Hierarchy
SystemObject
  SystemMarshalByRefObject
    Teigha.RuntimeDisposableWrapper
      Teigha.DatabaseServicesUnderlayFile

Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 25.3.0.0
Syntax
public sealed class UnderlayFile : DisposableWrapper

The UnderlayFile type exposes the following members.

Properties
  Name Description
Public property Items Property that represents the items that should be referenced.
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.