IAcadMLeaderLeaderType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcMLeaderType LeaderType { get; set; }
Property LeaderType As AcMLeaderType
Get
Set
property AcMLeaderType LeaderType {
AcMLeaderType get ();
void set (AcMLeaderType value);
}
abstract LeaderType : AcMLeaderType with get, set
Property Value
AcMLeaderType
See Also