TrayItemCollectionInsert(Int32,
TrayItem) Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public void Insert(
int index,
TrayItem value
)
Public Sub Insert (
index As Integer,
value As TrayItem
)
public:
virtual void Insert(
int index,
TrayItem^ value
) sealed
abstract Insert :
index : int *
value : TrayItem -> unit
override Insert :
index : int *
value : TrayItem -> unit
Parameters
- index Int32
-
- value TrayItem
-
See Also