AcadDimArcLengthClassExtensionLineExtend
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double ExtensionLineExtend { get; set; }
Public Overridable Property ExtensionLineExtend As Double
Get
Set
public:
virtual property double ExtensionLineExtend {
double get ();
void set (double value);
}
abstract ExtensionLineExtend : float with get, set
override ExtensionLineExtend : float with get, set
Property Value
Double
Implements
IAcadDimArcLengthExtensionLineExtend
See Also