EditorPromptingForSelection Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public event PromptSelectionOptionsEventHandler PromptingForSelection
Public Event PromptingForSelection As PromptSelectionOptionsEventHandler
public:
event PromptSelectionOptionsEventHandler^ PromptingForSelection {
void add (PromptSelectionOptionsEventHandler^ value);
void remove (PromptSelectionOptionsEventHandler^ value);
}
member PromptingForSelection : IEvent<PromptSelectionOptionsEventHandler,
PromptSelectionOptionsEventArgs>
Value
PromptSelectionOptionsEventHandler
See Also