IAcadSubEntSolidVertexLinetypeScale Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double LinetypeScale { get; }
ReadOnly Property LinetypeScale As Double
Get
property double LinetypeScale {
double get ();
}
abstract LinetypeScale : float with get
Property Value
Double
Implements
IAcadSubEntityLinetypeScale
See Also