IOdaCameraFrontPlane
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double FrontPlane { get; set; }
Property FrontPlane As Double
Get
Set
property double FrontPlane {
double get ();
void set (double value);
}
abstract FrontPlane : float with get, set
Property Value
Double
See Also