IAcadTableRowHeight
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double RowHeight { set; }
WriteOnly Property RowHeight As Double
Set
property double RowHeight {
void set (double value);
}
abstract RowHeight : float with set
Property Value
Double
See Also