IAcSmFilerWriteRawData Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
void WriteRawData(
in byte p,
int count
)
Sub WriteRawData (
ByRef p As Byte,
count As Integer
)
void WriteRawData(
[InAttribute] unsigned char% p,
[InAttribute] int count
)
abstract WriteRawData :
p : byte byref *
count : int -> unit
Parameters
- p Byte
-
- count Int32
-
See Also