IOdaLightSourceVectorZ Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double SourceVectorZ { get; set; }
Property SourceVectorZ As Double
Get
Set
property double SourceVectorZ {
double get ();
void set (double value);
}
abstract SourceVectorZ : float with get, set
Property Value
Double
See Also