IAcadTableStyleBitFlags
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int BitFlags { get; set; }
Property BitFlags As Integer
Get
Set
property int BitFlags {
int get ();
void set (int value);
}
abstract BitFlags : int with get, set
Property Value
Int32
See Also