IAcadPolygonMeshMDensity
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int MDensity { get; set; }
Property MDensity As Integer
Get
Set
property int MDensity {
int get ();
void set (int value);
}
abstract MDensity : int with get, set
Property Value
Int32
See Also