AcadMLeaderClassTextLeftAttachmentType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcTextAttachmentType TextLeftAttachmentType { get; set; }
Public Overridable Property TextLeftAttachmentType As AcTextAttachmentType
Get
Set
public:
virtual property AcTextAttachmentType TextLeftAttachmentType {
AcTextAttachmentType get ();
void set (AcTextAttachmentType value);
}
abstract TextLeftAttachmentType : AcTextAttachmentType with get, set
override TextLeftAttachmentType : AcTextAttachmentType with get, set
Property Value
AcTextAttachmentType
Implements
IAcadMLeaderTextLeftAttachmentType
See Also