OptionsDialogResultPlotConfig
Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public PlotConfig PlotConfig { get; set; }
Public Property PlotConfig As PlotConfig
Get
Set
public:
property PlotConfig^ PlotConfig {
PlotConfig^ get ();
void set (PlotConfig^ value);
}
member PlotConfig : PlotConfig with get, set
Property Value
PlotConfig
See Also