IAcadTableSetBreakHeight Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetBreakHeight(
int nIndex,
double Height
)
Sub SetBreakHeight (
nIndex As Integer,
Height As Double
)
void SetBreakHeight(
[InAttribute] int nIndex,
[InAttribute] double Height
)
abstract SetBreakHeight :
nIndex : int *
Height : float -> unit
Parameters
- nIndex Int32
-
- Height Double
-
See Also