IAcadSectionTypeSettings2IntersectionFillColor
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcadAcCmColor IntersectionFillColor { get; set; }
Property IntersectionFillColor As AcadAcCmColor
Get
Set
property AcadAcCmColor^ IntersectionFillColor {
AcadAcCmColor^ get ();
void set (AcadAcCmColor^ value);
}
abstract IntersectionFillColor : AcadAcCmColor with get, set
Property Value
AcadAcCmColor
Implements
IAcadSectionTypeSettingsIntersectionFillColor
See Also