IAcadDimRadialLeaderLength
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double LeaderLength { set; }
WriteOnly Property LeaderLength As Double
Set
property double LeaderLength {
void set (double value);
}
abstract LeaderLength : float with set
Property Value
Double
See Also