IAcadPlotConfigurationSetWindowToPlot
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetWindowToPlot(
Object LowerLeft,
Object UpperRight
)
Sub SetWindowToPlot (
LowerLeft As Object,
UpperRight As Object
)
void SetWindowToPlot(
[InAttribute] Object^ LowerLeft,
[InAttribute] Object^ UpperRight
)
abstract SetWindowToPlot :
LowerLeft : Object *
UpperRight : Object -> unit
Parameters
- LowerLeft Object
-
- UpperRight Object
-
See Also