AcadLoftedSurfaceClassSurfaceNormals Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcLoftedSurfaceNormalType SurfaceNormals { get; set; }
Public Overridable Property SurfaceNormals As AcLoftedSurfaceNormalType
Get
Set
public:
virtual property AcLoftedSurfaceNormalType SurfaceNormals {
AcLoftedSurfaceNormalType get ();
void set (AcLoftedSurfaceNormalType value);
}
abstract SurfaceNormals : AcLoftedSurfaceNormalType with get, set
override SurfaceNormals : AcLoftedSurfaceNormalType with get, set
Property Value
AcLoftedSurfaceNormalType
Implements
IAcadLoftedSurfaceSurfaceNormals
See Also