IOdaLineTypePatternLength
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double PatternLength { get; set; }
Property PatternLength As Double
Get
Set
property double PatternLength {
double get ();
void set (double value);
}
abstract PatternLength : float with get, set
Property Value
Double
See Also