IAcadDim3PointAngularToleranceJustification Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcDimToleranceJustify ToleranceJustification { get; set; }
Property ToleranceJustification As AcDimToleranceJustify
Get
Set
property AcDimToleranceJustify ToleranceJustification {
AcDimToleranceJustify get ();
void set (AcDimToleranceJustify value);
}
abstract ToleranceJustification : AcDimToleranceJustify with get, set
Property Value
AcDimToleranceJustify
Implements
IAcadDimensionToleranceJustification
See Also