AcadDimArcLengthClassIsPartial Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool IsPartial { get; set; }
Public Overridable Property IsPartial As Boolean
Get
Set
public:
virtual property bool IsPartial {
bool get ();
void set (bool value);
}
abstract IsPartial : bool with get, set
override IsPartial : bool with get, set
Property Value
Boolean
Implements
IAcadDimArcLengthIsPartial
See Also