IAcSmEnumPropertyNext Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
void Next(
out string propname,
out AcSmCustomPropertyValue ppValue
)
Sub Next (
<OutAttribute> ByRef propname As String,
<OutAttribute> ByRef ppValue As AcSmCustomPropertyValue
)
void Next(
[OutAttribute] String^% propname,
[OutAttribute] AcSmCustomPropertyValue^% ppValue
)
abstract Next :
propname : string byref *
ppValue : AcSmCustomPropertyValue byref -> unit
Parameters
- propname String
-
- ppValue AcSmCustomPropertyValue
-
See Also