AcadTextStyleClassfontFile
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string fontFile { get; set; }
Public Overridable Property fontFile As String
Get
Set
public:
virtual property String^ fontFile {
String^ get ();
void set (String^ value);
}
abstract fontFile : string with get, set
override fontFile : string with get, set
Property Value
String
Implements
IAcadTextStylefontFile
See Also