IAcSmProjectPointLocationsGetLocation Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
void GetLocation(
string locationName,
out AcSmProjectPointLocation location
)
Sub GetLocation (
locationName As String,
<OutAttribute> ByRef location As AcSmProjectPointLocation
)
void GetLocation(
[InAttribute] String^ locationName,
[OutAttribute] AcSmProjectPointLocation^% location
)
abstract GetLocation :
locationName : string *
location : AcSmProjectPointLocation byref -> unit
Parameters
- locationName String
-
- location AcSmProjectPointLocation
-
See Also