AcadMLeaderStyleClassTextAlignmentType Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcTextAlignmentType TextAlignmentType { get; set; }
Public Overridable Property TextAlignmentType As AcTextAlignmentType
Get
Set
public:
virtual property AcTextAlignmentType TextAlignmentType {
AcTextAlignmentType get ();
void set (AcTextAlignmentType value);
}
abstract TextAlignmentType : AcTextAlignmentType with get, set
override TextAlignmentType : AcTextAlignmentType with get, set
Property Value
AcTextAlignmentType
Implements
IAcadMLeaderStyleTextAlignmentType
See Also