AcadViewClassHasVpAssociation Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool HasVpAssociation { get; set; }
Public Overridable Property HasVpAssociation As Boolean
Get
Set
public:
virtual property bool HasVpAssociation {
bool get ();
void set (bool value);
}
abstract HasVpAssociation : bool with get, set
override HasVpAssociation : bool with get, set
Property Value
Boolean
Implements
IAcadViewHasVpAssociation
See Also