IAcadLoftedSurfaceStartDraftAngle Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double StartDraftAngle { get; set; }
Property StartDraftAngle As Double
Get
Set
property double StartDraftAngle {
double get ();
void set (double value);
}
abstract StartDraftAngle : float with get, set
Property Value
Double
See Also